Mery 2.3.0.5095

重要! 去年の 9 月に Delphi の VCL の脆弱性が見つかって騒ぎになりました。 http://codezine.jp/article/detail/8119 対象は XE6 ということ…続きを読む